Diễn đàn Kỹ Thuật Truyền Động Thủy Lực (Hydraulic Forum) NEC

Go Back   Diễn đàn Kỹ Thuật Truyền Động Thủy Lực (Hydraulic Forum) > KINH NGHIỆM VẬN HÀNH THIẾT BỊ THỦY LỰC > Thủy lực trong công nghiệp

Trả lời
 
Ðiều Chỉnh Xếp Bài
  #1  
Old 14-03-2013, 03:36 PM
tanloi_tkm tanloi_tkm is offline
Chân ướt chân ráo
 
Tham gia ngày: Oct 2011
Bài gởi: 1
Default Xin hỏi bơm thủy lực của máy ép 400T bị mất áp

Chào các anh!
Hiện bên công ty em có một máy ép thủy lực 400T với thông tin như sau:
Maker: Lagan
Capacity: 400t
Cách đây một tuần thì áp lực máy bị giảm hẳn nên không thể sản xuất.
Sau đây em gửi kèm sơ đồ thủy lực của máy (do các kỹ sư trước vẽ lại) để các anh xem và giúp đỡ.

Máy ép của em có 2 bơm thủy lực chính M1 và M2, em thử kiểm tra bằng cách tháo ống dầu ở vị trí bộ lọc dầu của bơm M1 thì phát hiện dầu ra rất ít và áp lực không cao như khi tháo ở bơm M2 (bộ lọc dầu của M1 mới).

Vậy em mạo muội xin các anh chỉ giáo, có phải bơm M1 của máy bị hỏng hay là bị vấn đề ở chỗ khác.
Vì máy này cũ lắm rồi nên em sợ nếu bơm hỏng thì không biết đặt hàng ở đâu nữa.
Xin các anh giúp đỡ.
Thành thật cảm ơn.
Hình Kèm Theo
Kiểu File : jpg Lagam 400T.jpg (91.8 KB, 32 lần tải)
Kiểu File : jpg Pump.jpg (92.7 KB, 25 lần tải)
File Kèm Theo
Kiểu File : pdf So do thuy luc may 400t.pdf (42.2 KB, 94 lần tải)
Trả Lời Với Trích Dẫn
  #2  
Old 15-03-2013, 05:01 PM
cocacola cocacola is offline
Chân ướt chân ráo
 
Tham gia ngày: Nov 2010
Bài gởi: 24
Default

Mình cũng nghĩ là bơm của bạn hỏng rồi.
Bạn có hình ảnh hoặc thông số của bơm đó thì tốt, có thể bơm đó ở chỗ mình cũng có đấy bạn ah.
Trả Lời Với Trích Dẫn
  #3  
Old 20-03-2013, 12:44 AM
vova_bkhn vova_bkhn is offline
Hội viên tích cực
 
Tham gia ngày: Feb 2010
Bài gởi: 120
Default

bạn kiếm xem có cái van áp suất đường ống nào cắm vào test là biết ngay mà
Trả Lời Với Trích Dẫn
  #4  
Old 24-03-2013, 09:56 PM
admin admin is offline
Administrator
 
Tham gia ngày: Mar 2009
Bài gởi: 611
Default

Trích:
Nguyên văn bởi tanloi_tkm View Post
Máy ép của em có 2 bơm thủy lực chính M1 và M2, em thử kiểm tra bằng cách tháo ống dầu ở vị trí bộ lọc dầu của bơm M1 thì phát hiện dầu ra rất ít và áp lực không cao như khi tháo ở bơm M2 (bộ lọc dầu của M1 mới).
Tôi không hiểu ý bạn chỗ này. Nếu bạn tháo/mở đường ống dầu ở vị trí bộ lọc và hứng vào 1 thùng chứa thì không thể đo được áp suất (vì nó sẽ bằng 0). Bạn kiểm tra lượng dầu chảy ra trong ống thấy rất ít lúc đó thì rất có khả năng bơm của bạn đã tanh bành ra rồi.

Bơm này của bạn điều khiển áp suất làm việc nhờ valve E4. Bạn nên kiểm tra lại valve này trước khi kiểm tra bơm thủy lực, vốn được đặt ngập trong thùng dầu -- khó kiểm tra hơn.

Nếu bơm này của bạn bị hỏng, nhiều khả năng chúng tôi sửa lại được cho bạn.
Trả Lời Với Trích Dẫn
Trả lời

Ðiều Chỉnh
Xếp Bài

Quuyền Hạn Của Bạn
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Mở
Smilies đang Mở
[IMG] đang Mở
HTML đang Tắt
Chuyển đến


Múi giờ GMT. Hiện tại là 12:07 PM.
Powered by: vBulletin v3.7.3 Copyright ©2000-2014, Jelsoft Enterprises Ltd.
(c)2009-2013. Bản quyền thuộc về Công ty TNHH kỹ thuật Nam Hải